Subject: Absence of anti-proposal from HPF draft 0.2 !!

From: [email-masked]
Date: Tue, 8 Sep 92 01:22:19 CDT

Bob,
     please explain!  The inclusion of the IBM proposal
gives the appearance (regardless of what you might say
in the meeting) of subgroup consensus or approval when
this is certainly NOT the case.

Peter

---

From: Bob Knighten <[email-masked]>
Date: Tue, 8 Sep 92 08:27:39 PDT

> this is certainly NOT the case.

I did not and do not understand that inclusion of material in one of these
preliminary drafts indicated approval of the material, even by the subgroup.
Clearly the subgroup needs to meet to decide if the proposal that is in the
draft will even be put forward to the HPFF as a whole.

-- Bob