Subject: Welcome to the intrinsics mailing group

From: [email-masked]
Date: Tue, 05 May 92 15:50:06 -0500

Just a note to let you know that [email-masked] is now on
the air.  This is the HPFF subgroup on new intrinsic functions,
convened by Rob Schreiber.

						Chuck

---

From: Rob Schreiber <[email-masked]>
Date: Tue, 5 May 92 14:08:21 PDT

Please send me proposals for intrinsics.   I have in mind the following
for starters:

Number_of_processors

Scans

Sorting

Send with combining operators

Distribution queries will be handled by Group 2/3, I hope.

-- Rob